Thema mit vielen Antworten

Bremsdruck


Autor Nachricht
Verfasst am: 29. 05. 2011 [18:47]
midget
(Delmenhorst)
Themenersteller
Dabei seit: 05.02.2010
Beiträge: 636
Hallo,

suche einen Tipp für die Fehlerbeseitigung. Seit neuestem haben ich bei meinem Midget 1500 einen veränderten Bremsdruck. Ein Gefühl, als wenn durch einen Strohhalm gepumpt wird. Der Druckpunkt am Bremspedal ist viel höher als sonst. Hat jemand eine Meinung dazu?

Danke für Hilfe. Möchte so ungern zum Treffen fahren.

Gruss

FRank

one life, live it!
--------------------------------------------------------------
MG Midget 1500 US (1979)
Mini SPI (1996)
Mini Clubman Estate (1979)
TVR Taimar (1979)
Verfasst am: 29. 05. 2011 [20:26]
peteran5l
(Bremen)
Dabei seit: 17.01.2010
Beiträge: 4466
Hallo Frank, es gibt bei dir am Wagen 2 Gummibremsschläuche an der vorderen Achse und einen zur Hinterachse. Kann vorkommen, das die innen aufquellen und somit den Durchlass verkleinern. Dann geht aber nach mehrmaligem Bremsen auch die Bremse fest, weil die Bremsflüssigkeit nicht mehr ungehindert zurückfließen kann.
Wie alt sind deine Schläuche ?

fragt
Piet

The older I get the more I realize no one has any idea what they actually doing and everyone is just pretending.
Verfasst am: 29. 05. 2011 [22:06]
midget
(Delmenhorst)
Themenersteller
Dabei seit: 05.02.2010
Beiträge: 636
Hallo Piet,

habe daran auch schon gedacht. Die für vorne habe ich vorletztes Jahr gewechselt. Der hintere ist min. 18 Jahre alt. Werde mir den schon einmal morgen besorgen.

Gruss

Frank

one life, live it!
--------------------------------------------------------------
MG Midget 1500 US (1979)
Mini SPI (1996)
Mini Clubman Estate (1979)
TVR Taimar (1979)
Verfasst am: 30. 05. 2011 [09:35]
StefanL
(Erpolzheim)
Dabei seit: 11.02.2010
Beiträge: 672
Hallo Frank,

vorausgesetzt ich interpretiere Deine geschilderten Symptome richtig (verringerter Leerweg am Pedal) könnte unter Umständen auch ein schwergängiger (Nehmer-)Bremskolben als Ursache in Frage kommen. Wenn der nach Betätigen der Bremse nicht mehr richtig löst, fehlt der entsprechende "Leerweg" beim nächsten Bremsvorgang. Kannst ja mal vorsichtig prüfen, ob eine der Bremsen nach dem Fahren wärmer ist als ihr Gegenüber, das wäre ein Indiz in die Richtung. Oder reihum aufbocken und Leichtgägigkeit der Räder prüfen, ist klar.

Nur für den Fall dass die im ersten Posting genannte Option "zugequollener Bremsschlauch" (die ich eigentlich auch für wahrscheinlicher halte) wider Erwarten doch nicht der Grund sein sollte.

Viel Erfolg und beste Grüße, Stefan

[Dieser Beitrag wurde 1mal bearbeitet, zuletzt am 30.05.2011 um 09:36.]

Jede Schrauberei am Midget vertieft die Zuneigung... zu meinem MX5! ;o)
Verfasst am: 30. 05. 2011 [10:45]
midget
(Delmenhorst)
Themenersteller
Dabei seit: 05.02.2010
Beiträge: 636
Hallo,

danke für die weitere Überlegung. Werde ich heute auch gleich mit prüfen. Nach der gestrigen Fáhrt konnte ich allerdings keine zu warme Bremse feststellen. Habe mir erst einmal einen neuen Bremsschlauch bestellt. Leider bekomme ich den aber erst morgen, aber zum Wochenende sollte es passen.

Gruss

Frank

one life, live it!
--------------------------------------------------------------
MG Midget 1500 US (1979)
Mini SPI (1996)
Mini Clubman Estate (1979)
TVR Taimar (1979)
Verfasst am: 01. 06. 2011 [07:23]
midget
(Delmenhorst)
Themenersteller
Dabei seit: 05.02.2010
Beiträge: 636
Hallo,

abschliessende Rückmeldung. Es war der Bremsschlauch zur Hinterachse. Nachdem gewechselt und entlüftet, fühlt sich das Bremspedal wieder so an wie erwartet.

Gruss

Frank

one life, live it!
--------------------------------------------------------------
MG Midget 1500 US (1979)
Mini SPI (1996)
Mini Clubman Estate (1979)
TVR Taimar (1979)
Verfasst am: 01. 06. 2011 [20:19]
peteran5l
(Bremen)
Dabei seit: 17.01.2010
Beiträge: 4466
Na da freuen wir uns aber dich zu sehen in BL.

Gruß

Piet und Babs

The older I get the more I realize no one has any idea what they actually doing and everyone is just pretending.
Verfasst am: 27. 06. 2017 [22:28]
vauteh
(Ense)
Dabei seit: 05.06.2011
Beiträge: 918
Thärwuth!

Hatte bei der letzen Ausfahrt auch Probleme mit festen Vorderradbremsen, allerdings beidseitig. Konkret war mir während der Fahrt (mit mehrmaligen Bremsvorgängen) erst ein sehr "festes" Bremspedal aufgefallen, dann ein "Berganfahrverhalten" trotz ebener Straße icon_rolleyes.gif (bei ca. Tempo 30) und kurz vor dem Abbiegen auf den Parkplatz der Geruch von heißgelaufenen Bremsen. Zum Glück erfolgte der Einparkvorgang noch rechtzeitig und ich habe gleich nach beiden Vorderrädern geschaut - die eine sich sanft kringelnde Hitzewolke abstrahlten icon_eek.gif

Nach kurzer Wartezeit (Einkauf) bin ich dann "wie immer" nach Hause gefahren (also ohne mit qualmenden Bremsen anzukommen) und jetzt möchte ich mich gerne zunächst mal an die Fehlersuche begeben. Den Ausführungen von Frank, Piet und Stefan entnehme ich, dass es wohl eher der Hauptbremszylinder sein könnte - es ist ja kein asymmetrisches autonomes Friktionsverhalten festzustellen. Oder watt meint ihr?

LG, Volker "Hot Wheels" T.

MG Midget 1500: Hubraum statt Spoiler!
Verfasst am: 27. 06. 2017 [23:06]
ragnar
(Wunstorf)
Dabei seit: 09.01.2010
Beiträge: 3831
Volker, du hast doch eine Zweikreisbremse oder etwa nicht?
Sind beide Vorderräder an einem Kreis würde ich am HBZ suchen. Der Fehler müsste auch im Stand wiederholbar sein. Auto vorne aufbocken und munter Bremsen.
Klär erst einmal wo deine Bremskreise sind.

Ragnar

Nicht Original aber genial!
Austin Healey Sprite 1958
Motor 10CG
Getriebe 9CG
+ an Masse
Verfasst am: 28. 06. 2017 [17:15]
nortonjan
(Grand-Saconnex GE)
Dabei seit: 14.10.2010
Beiträge: 510
ragnar schrieb:

Sind beide Vorderräder an einem Kreis....


ehm, nur dass ich das richtig verstehe: da wäre dann fatal falsch, oder? Die "Kreise" sind doch Vo-Hinten gemischt, oder?

Ich frage drum, weil ich vermutlich aus Sicherheitsgründen auf Zweikreis umbaue.

Jan

Das Leben ist zu kurz, um langweilige Autos zu fahren.