Thema mit vielen Antworten

Wohin geht der Überflüssig Krafstoff?


Autor Nachricht
Verfasst am: 20. 12. 2016 [09:09]
nortonjan
(Grand-Saconnex GE)
Dabei seit: 14.10.2010
Beiträge: 507
jagdoc schrieb:

Chinascheisse bleibt Scheisse.



Stimmt je länger, je weniger, die machen grosse Fortschritte - Beim Auftauchen der japanischen Autos tönte es gleich.

Und: Wenn schon, sollten wir aufhören, diese Ware zu kaufen, und nicht den Anbieter bashen. Denn wo keine Abnehmer, da kein Markt.

Merry Christmas!

Das Leben ist zu kurz, um langweilige Autos zu fahren.
Verfasst am: 20. 12. 2016 [11:33]
Frank-Uwe
(Leiferde)
Dabei seit: 06.02.2010
Beiträge: 388
Wenn auch etwas neben der ursprünglichen Fragestellung, muss ich doch Nortonjan widersprechen.

Auch wenn man ausdrücklich keine Fernostware haben möchte, wird sie einem doch geliefert, verlässt man sich auf die Aussage des Händlers und bestellt.
So ist es mir geschehen, egal was Andere zu diesem Thema zu verschwurbeln haben.

Grüße
Frank-Uwe

[Dieser Beitrag wurde 1mal bearbeitet, zuletzt am 20.12.2016 um 11:34.]


. . . manchmal fehlen mir zum Schweigen einfach die passenden Worte.
Verfasst am: 20. 12. 2016 [17:39]
nortonjan
(Grand-Saconnex GE)
Dabei seit: 14.10.2010
Beiträge: 507
Frank-Uwe, schon klar, passiert jedem (kann man ja nur bedingt steuern), aber wir haben noch genug Möglichkeiten, es zu steuern bzw. zu wählen. Schau mal, wo überall Made in China drauf steht.....

Jan

Das Leben ist zu kurz, um langweilige Autos zu fahren.
Verfasst am: 20. 12. 2016 [20:01]
GelbeGefahr
(Nochern)
Dabei seit: 06.02.2010
Beiträge: 394
Leider steht viel zu oft auf Produkten "Made in PRC" drauf, da hast Du mangels Alternative keine Wahl.

Die Chinesen haben zwar das Schießpulver und das Porzellan erfunden, aber das ist schon lange her. Unsere Industrie ist selber schuld, sie sollten besser NUR die Produkte dorthin liefern und nicht auch noch die Konstruktionspläne dazu.

Schöne Grüße
Gerd
Verfasst am: 25. 12. 2016 [22:04]
Roland
(Holzgerlingen)
Dabei seit: 05.02.2010
Beiträge: 3476
Ich glaube, das driftet hier ein wenig ab.
Bevor aber zugemacht wird, gebe ich auch meinen Sempf dazu icon_razz.gif
Es gehören immer zwei dazu, einer, der den Mist in China machen lässt, und der(die) anderen
welche den Scheissdreck kaufen. In den meisten Fällen, sind wir aber selber schuld. Billig billig soll es sein.
Leider hat man immer weniger eine Wahl, weil es eben nur noch diesen Scheissdreck zu kaufen gibt.

Ich sehe es im Baumarkt, das Zeug was taugt, kostet eben. Bleibt im Regal liegen, somit wird es aussortiert.

Gruss
Roland


http://www.youtube.com/watch?v=eMJHij-HlfM

http://www.youtube.com/watch?v=8Sz4MIW7oZY
hehe, da ballert mein Sprite über die Startbahn in Rothenburg offen mit 169Km/h und mein Beifahrer ruft: Brems....brems...
http://www.swiss-marathon-rallye.ch/SMR%202010/smr10_klein_0063.JPG
Verfasst am: 25. 12. 2016 [22:24]
thomas_1802
(Leinfelden-Echterdingen)
Dabei seit: 08.11.2010
Beiträge: 1587
Wenn ich die Wahl hätte und mich drauf verlassen könnte - ich würde immer zum Qualitätsprodukte greifen, auch wenn es teurer ist. Leider lässt sich das nicht so einfach unterscheiden, weil nicht jeder klar Stellung bezieht. Siehe Anhang, aufgenommen auf der RETRO Classics 2015.

Viele Grüße ... Thomas
Dateianhang

IMG_4237.JPG (Typ: image/jpeg, Größe: 85.02 Kilobyte) — 69 mal heruntergeladen
Verfasst am: 13. 08. 2017 [17:12]
130er
(Krefeld)
Dabei seit: 06.10.2013
Beiträge: 3

- dass Du eine SU-Pumpe oder eine vergleichbare Pumpe hast, die nur dann fördert, wenn das Nadelventil im Vergaser aufgrund des Benzinverbrauchs (Schwimmer sinkt ab) wieder öffnet und

- dass der maximale Pumpendruck im Bereich der von Stefan genannten 0,3 bar liegt, da die Nadelventile nicht viel mehr aushalten.


Hallo in die Runde,

darf ich das Thema noch einmal nach oben holen und mich dranhängen.

Ich habe zwei Problemstellungen mit dem Kraftstoff:
1. Wenn ich die Zündung einschalte tockert die Pumpe einige male und schaltet sich dann ab.
Ich denke es ist somit eine elektrische Pumpe SU oder Hardy weiss ich noch nicht.
Wenn ich dann auf den Kraftstofffilter schaue sehe ich, daß das Gehäuse max. zur Hälfte gefüllt wird.
Ist das korrekt, das heisst der Druck von 0,3 bar hat sich gegen die Luftblase aufgebaut und die Pumpe schaltet ab?

2. Wenn ich stärker beschleunige hört sich der Motor so an also ob er kein Benzin bekommt und stottert. Nach einigen ruhigen Metern Fahrt läuft er dann wieder einwandfrei.
Vielleicht steht auch damit in Verbindung, daß der Tank nur rund zur Hälfte geleert wird. Danach geht der Motor aus. Tanken und alles ist wieder gut. Ich kann immer nur max. 18 l nachtanken.

Vielleicht hat einer der erfahrenen Midgettreibern eine Tip oder kennt das Problem bevor ich jetzt alles raus reiße und suche .

Vorab schon vielen Danke für sachdienliche Hinweise!

Grüße Bernd

Verfasst am: 13. 08. 2017 [17:25]
major_healey
(Stolberg)
Dabei seit: 01.03.2010
Beiträge: 2718
Hallo Bernd,

zu 1): das ist vermutlich normal und bei meinem Sprite auch so.

zu 2):

a) hast Du schon mal die Förderrate der Pumpe gemessen? Sie sollte mindestens 7 gallons/h = 32 l/h bringen.

b) Das Stottern kann auch zündungsseitig bedingt sein

c) Ich hatte ein ähnliches Phänomen mit halbvollem Tank, als meine SU-Pumpe falsch herum eingebaut war (Einlass war auslassseitig angeschlossen und umgekehrt)

Gruß
Stolli

Austin Healey Sprite Mk IV RHD Bj. 1970

Jeden Morgen muss ich mich entscheiden:
den Sprite oder nicht den Sprite, das ist hier die Frage!
Verfasst am: 14. 08. 2017 [05:56]
130er
(Krefeld)
Dabei seit: 06.10.2013
Beiträge: 3
[
Hallo Stolli,

danke schonmal für die Tips!

Haben die Pumpen eine Kennzeichnung des Einlass und Auslssstutzen?
Und ist die Soll-Förderrate an einer Seriennummer oder einen Kennzeichnung zu ermitteln?

Zündung sollte Ok sein da vor einiger Zeit alles erneuert wurde.

Grüße Bernd

Verfasst am: 14. 08. 2017 [14:48]
major_healey
(Stolberg)
Dabei seit: 01.03.2010
Beiträge: 2718
Hallo Bernd,

die originale SU-Pumpe ist an der Vorderwand des Achskastens quer zur Fahrtrichtung montiert, mit den Schlauchanschlüssen nach links, d. h zur Wagenmitte hin. Dabei muss der Auslass oben sein (zu erkennen an der Markierung "Top" auf der Pumpe) und der Einlass unten.

Die Förderrate musst Du selber ermitteln: Schlauch am Vergasereingang abziehen, in ein Gefäß leiten und Pumpe eine bestimmte Zeit laufen lassen und dann auf 1 Stunde hochrechnen. In 1 Minute müsste z. B. mindestens > 0,5 l im Gefäß ankommen.

Zur Zündung: was wurde denn erneuert? Außederdem habe ich schon Zündungsteile gehabt, die bereits bei der Lieferung defekt waren.

Gruß
Stolli

Austin Healey Sprite Mk IV RHD Bj. 1970

Jeden Morgen muss ich mich entscheiden:
den Sprite oder nicht den Sprite, das ist hier die Frage!