Thema mit vielen Antworten

Mein kleiner Roter springt nicht mehr an


Autor Nachricht
Verfasst am: 04. 05. 2017 [13:38]
lutzdoc
(halle/westfalen)
Dabei seit: 28.10.2010
Beiträge: 156
hallo Juan,
...und noch ein tip: in meinem frosch hab ich einen anlasser vom isuzu trooper diesel eingebaut...und nun seit jahren keine anlass-Probleme mehr.

(ok, original ist das nicht)

viel erfolg, lutz
Verfasst am: 04. 05. 2017 [14:23]
Yeti
(Bamberg)
Dabei seit: 06.02.2012
Beiträge: 277
Hallo Juan,

überleg Dir, ob Du beim Anlassertausch nicht wirklich gleich einen "normalen" Anlasser einbaust, also keinen Bendixanlasser mehr.
Es gibt diese Teile als sog. Hochleistungsanlasser in Deutschland z.B. über Limora, oder in England über verschiedene andere Anbieter. Die Preise sind immer recht ähnlich.
Dabei geht es weniger um die "Hochleistung" sondern mehr um das Einspuren des Anlassers.
Ich kann den Wechsel nur empfehlen.

Gruß,
Stephan
Verfasst am: 04. 05. 2017 [19:35]
Stefan_GS
(Gröbenzell)
Dabei seit: 09.02.2010
Beiträge: 127
Hallo Juan,

ich hatte letztes Jahr ein ähnliches Problem und auch hier im Forum gefragt. Tipps waren meistens die gleichen, habe alle ausprobiert aber trotzdem war das Problem ein anderes.

Einesteils waren die Kontakte der Anlassermagnetschalter so verbrannt, dass kein richtiger Kontakt zustande kam, der den hohen Anlasserstrom getragen hätte. Mit der Prüflampe hat es immer funktioniert, die feinen Berge und Täler auf den Kontakten haben den geringen Strom der Prüflampe zuverlässig übertragen. Habe Schalter zerlegt (Nieten muß man Aufbohren und durch M4-Schrauben ersetzen) und Kontakte neu verschliffen. Damit war das Problem für kurze Zeit behoben.

Während dieser Zeit kam aber das Problem dazu, daß der Anlasser auch nicht mehr rund bzw. garnicht mehr gelaufen ist. Habe Ihn dann ausgebaut und dabei feststellen müssen, daß der Plus-Anschluss als Gewindebolzen ausgeführt ist, der in einer Kunststoffbuchse gegen das Gehäuse isoliert aufgehängt ist. Bedingt durch Alterung/Hitze/etc. ist diese Kunststoffbuchse zerbröselt und hat den Bolzen beim Anlassen durch die Vibrationen auf Minus gelegt (max. 1mm Spiel rund um den Bolzen). Hat zu einem tollen Feuerwerk im Motorraum geführt.

Diese Kunststoffbuchse konnte ich leider nirgendwo auftreiben, habe es dann mit einer Isolierhülse aus Pertinax probiert, war aber auch nicht von langer Dauer. Während dieser Zeit ist auch noch die Verpressung des Bolzens an der Primärwicklung des Anlassers abgenakelt. Habe nach einiger Zeit und etwas Häme aus dem Forum alles gewechselt, Anlasserschalter und Anlasser inkl. aller dicken Zuleitungen zum Anlasser. Habe dazu 16mm²-kurzschlussfeste Leitung verwendet.

Den Hochleistungsanlasser und Schalter habe ich in UK bestellt, musste nur eine Schraube kürzen, da sie zu lang war.

Beim Anlasserschalter gibt es qualitative Unterschiede, habe mir einen von Lucas besorgt, nicht die aus der weißen Schachtel.

Hochleistungsanlasser läuft viel besser rund, verbraucht weniger Strom (gut für den Solenoid), dreht schneller, Auto springt zuverlässiger an. Ist natürlich nicht Original, aber lieber gut gestartet als nicht gefahren, dafür aber original.

Kannst vielleicht deinen Originalanlasser hier richten lassen oder in Zahlung geben, hatte schon mehrfach während der Oldtimertage FFB mit diesen Herren Kontakt (www.alexandersoldtimerelektrik.de)

Gruß

Stefan
Verfasst am: 04. 05. 2017 [21:18]
JuanLopez
(Karlsbad)
Themenersteller
Dabei seit: 16.05.2016
Beiträge: 266
Hallo Leute,

Heute kam mein Freund vorbei. Wir wollten den kleinen Roten in die Garage schleppen. Ich sagte zu ihm, dass ich anschieben noch nicht probiert habe. Klar hilft er mir. Wir also den kleinen Roten zum Berg geschoben und dann den Berg runter. Im vierten Gang ist dann der kleine Rote angesprungen.

Also fuhr mein Midget aus eigener Kraft in die Garage. Standesgemäß.

Dann habe ich ihn ausgemacht. Und probiert.

icon_redface.gificon_redface.gificon_redface.gificon_redface.gificon_redface.gificon_redface.gificon_redface.gif

Er sprang sofort an. Also wieder aus und probiert und wieder ging er an. Als ob nichts gewesen wäre.

Jetzt werde ich nach dem Urlaub den Magnetschalter wechseln und den Anlasser ausbauen. Mal sehen wie der aussieht. Und ich denke ich werde ihn gegen einen Hochleistungsanlasser tauschen. Aber den Anlasser in den Kofferraum legen. Damit da nichts mehr passiert. icon_rolleyes.gif

Gruß aus dem Nordschwarzwald
Juan
MG Midget 1500 Bj. 1979
Simca V8 Vedette Bj. 1957
Verfasst am: 06. 05. 2017 [22:06]
Roland
(Holzgerlingen)
Dabei seit: 05.02.2010
Beiträge: 3506
Hallo Juan,

anschieben, sagte ich doch icon_biggrin.gif
Im Ernst, also Strom geht nur rein wenn er wieder raus kommt.
Massekabel? Ich weiss ja nicht was Du für einen Anlasser hast, aber, in der Regel funktioniert das alles
problemlos. Und ein guter Fehler kommt wieder.

Gruss
Roland

http://www.youtube.com/watch?v=eMJHij-HlfM

http://www.youtube.com/watch?v=8Sz4MIW7oZY
hehe, da ballert mein Sprite über die Startbahn in Rothenburg offen mit 169Km/h und mein Beifahrer ruft: Brems....brems...
http://www.swiss-marathon-rallye.ch/SMR%202010/smr10_klein_0063.JPG
Verfasst am: 06. 05. 2017 [22:34]
peteran5l
(Bremen)
Dabei seit: 17.01.2010
Beiträge: 4482
Ja, mußte wohl, Teile tauschen !

Is aber nich schlimm ! Ich würd immer alles im Umfeld erneuern, dann is die Baustelle abgeschlossen.

Neue Baustellen tun sich sowieso auficon_lol.gif

Piet

The older I get the more I realize no one has any idea what they actually doing and everyone is just pretending.
Verfasst am: 07. 05. 2017 [14:56]
woolfman
(Wien)
Dabei seit: 30.07.2014
Beiträge: 751
Roland schrieb:

Und ein guter Fehler kommt wieder.



Den kannte ich noch nicht icon_biggrin.gificon_biggrin.gif


Nicht weil es schwer ist, wagen wir es nicht, sondern weil wir es nicht wagen, ist es schwer.
Verfasst am: 07. 05. 2017 [18:42]
JuanLopez
(Karlsbad)
Themenersteller
Dabei seit: 16.05.2016
Beiträge: 266
Hallo Leute,

Ich denke da war das Ritzel des Anlassers verkantet. Deswegen wird alles ausgebaut angeschaut und bewertet. Das muss laufen und die guten Ersatzteile kommen in den Kofferraum. icon_biggrin.gif

Gruß aus dem Nordschwarzwald
Juan
MG Midget 1500 Bj. 1979
Simca V8 Vedette Bj. 1957
Verfasst am: 10. 05. 2017 [17:38]
Heinz
(Wirges)
Dabei seit: 05.02.2010
Beiträge: 1234
Juan, ich hatte mich gar nicht getraut (doch das gibt's manchmal) dir anschieben zu empfehlen. Das wäre meine allererste Maßnahme gewesen..... icon_eek.gificon_redface.gifbanghead.gif

Gruß Heinz

MG Midget 1500, Bj. 79
Austin Healey Sprite MK l, Bj. 59
Austin Healey Sprite MK l, Bj. 60 under construction
Rover P6 3500, Bj. 69
Verfasst am: 10. 05. 2017 [21:27]
ragnar
(Wunstorf)
Dabei seit: 09.01.2010
Beiträge: 3887
Hallo zusammen,
es begab sich im Jahre 2007 oder so, weit weg von zu Hause und außerhalb der Rallyekarte. Der Frosch blieb stehen und war nicht mehr zum Anspringen zu überreden. Es schoben ein paar nette Schleswig Holsteiner und als ich die Kupplung losließ sprang er nicht an, aber die Hinterachse blockierte. Wie man mal in grauer Vorzeit gehört, gelesen oder sonstwie erfahren hat: 4. Gang rein Auto vor und zrucük ruckeln. Dann normal starten.
Genauso wars und es war kein guter Fehler. Trotz meiner Ignoranz sich Gedanken um den Fehler zu machen kam er bis heute nicht wieder!

Schöne Grüße

Ragnar

PS: Der zweite Anlasser ist vom Ersatzmotor, nicht das jemand meint er wäre ausgetauscht oder so.

Nicht Original aber genial!
Austin Healey Sprite 1958
Motor 10CG
Getriebe 9CG
+ an Masse