Thema mit vielen Antworten

Er bläut immer noch


Autor Nachricht
Verfasst am: 06. 07. 2017 [10:35]
greensprite
(Hannover)
Themenersteller
Dabei seit: 24.05.2013
Beiträge: 31
Moin zusammen,
seit zwei Tagen habe ich meinen 69er AH Sprite wieder fertig und er bläut immer noch icon_cry.gif.
Was war:
- er bläute im warmen Zustand unter Last beim Gasgeben, also Anfahren und Beschleunigen

Aufgrund von Tipps aus dem Forum und auf einem Treffen habe ich folgende Arbeiten durchgeführt:
- Ventilschaftdichtungen erneuert
- Kopfdichtung neu
- Kipphebelwelle zerlegt und geprüft, keine Schäden
- Ventile eingeschliffen
- Kompression kalt perfekt >12 bar gleichmäßig auf allen Zylindern (warm noch nicht gemessen)
- Vergaser komplett neu eingestellt (springt jetzt an wie ein Neuwagen)
- Drosselklappenwellen geprüft (nicht abgenutzt)
- Ölverlust über das Kupplungsgehäuse überschaubar, gelegentlich ein Tropfen
- Entlüftung Ventildeckel (genauer Öleinfüllstutzen) durchgängig

Auf der ersten Runde dann das ernüchternde Ergebnis: er bläut wie zuvor (warm unter Last).
Darufhin habe ich den Schlauch zwischen Y-Stück und Ölfänger in der Kurbelgehäuseentlüftung gegen einen durchsichtigen PVC-Schlauch getauscht und festgestellt, dass hier Öl angesogen wird. Bei laufendem Motor habe ich den Schlauch mit einer Klemme verschlossen, sofort keine blauen Wolken mehr, nur ein etwas zu fettes Gemisch (fehlende Nebenluft). Ich habe den Eindruck, dass der Unterdurck im Ansaugtrakt so groß ist, dass große Luftmengen und damit auch Ölnebel über das Kurbelgehäuse angesogen werden.
Ich stehe jetzt vor der Frage was tun:
- PCV-Ventil in den Ansaugtrakt einbauen um den Luftstrom zu regulieren
- Ölabscheider zwischenschalten

Was meint Ihr? Ich bin für jede Meinung und jeden Tipp dankbar.

Gruß Florian
Verfasst am: 06. 07. 2017 [14:34]
JuanLopez
(Karlsbad)
Dabei seit: 16.05.2016
Beiträge: 260
Hi Florian,

Ich würde mit dem Ölabscheider anfangen. Dann hast du dein Öl im Abscheider und nicht im Vergaser. Und deine Einstellungen stimmen alle noch.

Deine Kompression ist hoch. Wolltest du das so?

Gruß aus dem Nordschwarzwald
Juan
MG Midget 1500 Bj. 1979
Simca V8 Vedette Bj. 1957
Verfasst am: 06. 07. 2017 [16:30]
greensprite
(Hannover)
Themenersteller
Dabei seit: 24.05.2013
Beiträge: 31
Hallo Juan,
ich habe nichts unternommen um die Kompression zu beeinflussen. Sie war so nach Einschleifen der Ventile und nach neuer Kopfdichtung. Eigentlich müssten alle Teile (Kolben etc.) original sein ohne Tuningmaßnahmen.
Ist die hohe Kompression von Nachteil? Ich habe keinen Hinweis auf irgendwelche Probleme.

Gruß aus Hannover, Florian
Verfasst am: 07. 07. 2017 [06:32]
thomas_1802
(Leinfelden-Echterdingen)
Dabei seit: 08.11.2010
Beiträge: 1611
Hallo Florian,
ich habe schon längere Zeit ein ähnliches Verhalten und erst mal einen Sammelbehalter für das Öl eingebaut. Früher oder später wird eine Motorrevision fällig und hast du mal eine Druckverlustmessung machen lassen?

http://www.imotecgmbh.de/Auto/Produkte/Leistungs-Teile/Motoruberholungen/blauer_Qualm/ist_mein_motor_revisionsbedurf.html

Ich habe einen hohen Öldruck ca 80 am Instrument (Einheit weiß ich gerade nicht) und ich werde deshalb als nächstes das Druckventil prüfen.
Ein Sammelbehälter hat zumindest den Vorteil, dass nicht alles Öl verbrennt und das gesammelte Öl wieder in den Motor geschüttet werden kann.

Viele Grüße ... Thomas
Verfasst am: 07. 07. 2017 [08:09]
Heinz
(Wirges)
Dabei seit: 05.02.2010
Beiträge: 1227
....wie es Thomas beschreibt ist bei vielen englischen Freunden üblich. Wenn man dann noch einen schönen alten Blech Ölkanister dafür nimmt, sieht es auch noch klasse aus.

Gruß Heinz

MG Midget 1500, Bj. 79
Austin Healey Sprite MK l, Bj. 59
Austin Healey Sprite MK l, Bj. 60 under construction
Rover P6 3500, Bj. 69
Verfasst am: 19. 07. 2017 [21:01]
greensprite
(Hannover)
Themenersteller
Dabei seit: 24.05.2013
Beiträge: 31
Hallo zusammen,
so, nun ist es vollbracht, ich habe einen Ölfänger eingebaut, die Vergaser neu eingestellt und seither qualmt nichts mehr. Sehr erfreulich also... Aber:
Trete ich den kleinen, also viel Vollgas, dann ist der Ölfänger nach wenigen Kilometern voll und er bläut wieder. Dabei ist nicht die Drehzahl entscheidend, sondern wie sehr man Gas gibt. Es scheint also so zu sein, dass wenn der Unterdruck im Ansaugtrakt sehr groß ist, dann wird viel Öl aus dem Kurbelwellengehäuse angesogen.
Was meint Ihr dazu? Macht es Sinn ein PCV Ventil einzubauen? Hat jemand von Euch ähnliche Erfahrungen gemacht?
Ich bin auf Eure Meinung gespannt.

Gruß Florian
Verfasst am: 19. 07. 2017 [21:02]
greensprite
(Hannover)
Themenersteller
Dabei seit: 24.05.2013
Beiträge: 31
... der Ölfänger sieht so aus...
Dateianhang

IMG_4727_2.jpg (Typ: image/jpeg, Größe: 305.03 Kilobyte) — 87 mal heruntergeladen
Verfasst am: 20. 07. 2017 [08:45]
oldi-fan500
(Allgäu)
Dabei seit: 07.05.2010
Beiträge: 878
Hallo Florian,
ich habe bei meinen 948er und 1098er Motoren den Steuergehäusedeckel vom 1275er Motor (mit dem Ölabscheider) eingebaut. Schläuche führen von dort und vom Ventildeckel zu den Vergasern. Es bläut nichts und der Ölverlust an der KW hinten ist sehr gering.
So wirkt der ganze obere Teil des Motors wie ein Ölabscheider, weil "beruhigte Luft" abgesaugt wird.
Gruß
Michael
Verfasst am: 20. 07. 2017 [13:06]
Pitt
(Wermatswil)
Dabei seit: 13.09.2016
Beiträge: 20
Hallo ihr Alle,

Da der Motor nur bläut, wenn er Öl ansaugt über die Kurbelgehäuseentlüftung würde ich auch zuerst dort ansetzen. Dieses Thema ist ja bei unseren Motörchen ein Dauerbrennericon_frown.gif
Bei meinem Sprite MK 4 Jg 67 war ab Werk ein PCV-Ventil verbaut. Damit hatte ich aber immer einen beträchtlichen Ölverlust über die Lager und sogar beim Ölmesstab und oft hat das Öl auch bis ins PCV hochgezogen, was zum Bläuen führte. Und das bei einem komplett neu revidierten Motoricon_rolleyes.gif
Da ich an den Vergasern die Anschlüsse für die Kurbelgehäusentlüftung ebenfalls habe, machte ich ein T-Stück in den Enlüftungsschlauch, so dass die Enlüftung nun über das PCV und die Vergaser stattfinden kann. Seither ist der Ölverlust erträglich und bläuen tut er auch nicht. Zudem konnte ich das originale PCV drin lassen.

LG Pitt

Austin Healey Sprite Mk lV Bj 1967
Fiat 500A Topolino Bj 1939
Fiat 500B Topolino Bj 1948
 
...auch Andere haben Probleme - aber wir haben die meiste Erfahrung !
Verfasst am: 02. 08. 2017 [12:51]
greensprite
(Hannover)
Themenersteller
Dabei seit: 24.05.2013
Beiträge: 31
Moin in die Runde,

kurzes Update:
Nach dem Einbau des Ölfängers ließ das Bläuen deutlich nach, allerdings sammelte sich bei Vollgas immer noch viel Öl in der Dose.
Trotzdem habe ich bei sonnigem Wetter eine kleine Ausfahrt gemacht - herrlich!
Zurück in der Garage kam die nächste böse Überraschung: riesiger, gößer werdender Ölfleck unter dem Motor. Ich habe dann gesucht wo das Öl herkommt und festgestellt, dass es am Gradmesser des Steuergehäusedeckels abtropft. Die Ölwanne war (nahzu bzw. englisch) komplett trocken. Es schien also der Simmerring zu sein. Darauf hin habe ich den Kühler ausgebaut, den Motor angehoben, die Riemenscheibe (zweiteilig mit Gummizwischenschicht) entfernt und den Deckel abgenommen. Und siehe da: kein Ölschleuderblech! Außerdem hing die Kette deutlich durch.
Daher wechsle ich gerade Steuergehäusedeckeldichtung, Kette, Simmerring und, da ziemlich rissig, die Silentblöcke vorne.

Was meint Ihr, kann das fehlende Ölschleuderblech für das Bläuen verantwortlich sein? Ich bin auf Eure Meinung gespannt,

Grüße, Florian