Thema ohne neue Antworten

Bowdenzügen werden warm


Autor Nachricht
Verfasst am: 03. 11. 2017 [19:00]
olli1974
(sottrum)
Themenersteller
Dabei seit: 25.03.2016
Beiträge: 20
Hallo!ch habe bei meinemSprite festgestellt das die bowdenzüge heiss werden wenn der motor läuft.Mein Sprite hat noch den PLuspol an Masse!!! wie kann ich das beseitigen?Gruss Olli
Verfasst am: 03. 11. 2017 [20:15]
Roland
(Holzgerlingen)
Dabei seit: 05.02.2010
Beiträge: 3497
Hallo Olli,

das hat vermutlich nichts mit plus als Masse zu tun, sonder einfach mit Massekontakt. Ich vermute mal,
dass zB das Massekabel vom Motor zur Karosserie entweder fehlt oder gebrochen oder keinen Kontakt hat.
Jetzt kann sein, dass der Stromkreis über den Bowdenzug geschlossen wird. Oftmals sonst übers Getriebe
und Kardanwelle. Aber auch das ist nicht gut. Massekabel ist wichtig. Leider oftmals vernachlässigt.

Gruss
Roland

http://www.youtube.com/watch?v=eMJHij-HlfM

http://www.youtube.com/watch?v=8Sz4MIW7oZY
hehe, da ballert mein Sprite über die Startbahn in Rothenburg offen mit 169Km/h und mein Beifahrer ruft: Brems....brems...
http://www.swiss-marathon-rallye.ch/SMR%202010/smr10_klein_0063.JPG
Verfasst am: 04. 11. 2017 [01:22]
major_healey
(Stolberg)
Dabei seit: 01.03.2010
Beiträge: 2769
Hallo Olli,
da bin ich ganz bei Roland. So einen Effekt hatte ich auch schon mal an einem Auto. Masseband erneuert, bingo.
Zum Testen kannst Du ja erstmal mit einem Starthilfekabel eine ordentliche Masseverbindung zwischen Motor und Karosserie herstellen. Dann sollte schon Ruhe sein.

Gruß
Stolli

Austin Healey Sprite Mk IV RHD Bj. 1970

Jeden Morgen muss ich mich entscheiden:
den Sprite oder nicht den Sprite, das ist hier die Frage!