Thema ohne neue Antworten

Scheibenwischer Antrieb Führungsrohr zu kurz


Autor Nachricht
Verfasst am: 12. 02. 2018 [17:18]
rotom_er
(Hedingen)
Themenersteller
Dabei seit: 20.03.2017
Beiträge: 16
Gibt es eine Zeichnung oder Anleitung, wie das mittlere Alurohr zwischen den beiden Wischerantrieben montiert werden muss. Habe nach der Demontage jetzt das Problem, dass das mittlere Alurohr (Führung der Welle des Scheibenwischerantriebs um ca. 1 cm zu kurz ist. Besten Dank für eure Antwort.
Gruss Ernst

[Dieser Beitrag wurde 1mal bearbeitet, zuletzt am 12.02.2018 um 17:32.]
Verfasst am: 12. 02. 2018 [17:34]
Schnepf
(Michelfeld (bei SHA))
Dabei seit: 18.02.2010
Beiträge: 707
rotom_er schrieb:

das mittlere Alurohr Führung der Welle des Scheibenwischerantriebs um ca. 1 cm zu kurz ist.


Hallo Rotom,
hatte das letztes Jahr auch auseinander - ich glaub nicht, dass das zu kurz ist.
Versuch es mal zwischen den beiden Wellen zu vermitteln - je 5 mm rechts und links Platz lassen.
Soweit ich ich erinnere war es auch so montiert.
Gruß
Jürgen

“Have no fear of perfection – you`ll never reach it”.

Verfasst am: 12. 02. 2018 [17:42]
rotom_er
(Hedingen)
Themenersteller
Dabei seit: 20.03.2017
Beiträge: 16
Hallo Jürgen
Besten Dank für deine Antwort. Ja es sollte eigentlich schon passen. ich bin davon ausgegangen dass der leicht umgebördelte Rand am Endes des Alurohrs jebeils un die Vertiefung bei der Führung beim Wischerantrieb eingesetzt werden muss sodass er sich nicht mehr verschieben kann.
Gruss Ernst
Verfasst am: 12. 02. 2018 [19:31]
Schnepf
(Michelfeld (bei SHA))
Dabei seit: 18.02.2010
Beiträge: 707
rotom_er schrieb:

ch bin davon ausgegangen dass der leicht umgebördelte Rand am Endes des Alurohrs jebeils un die Vertiefung bei der Führung beim Wischerantrieb eingesetzt werden muss sodass er sich nicht mehr verschieben kann.


Hallo Ernst,
wenn ich es noch richtig weiss, rastet das in einer Kerbe oder Nut ein.
Hab leider kein Bild.
Gruß
Jürgen


“Have no fear of perfection – you`ll never reach it”.

Verfasst am: 12. 02. 2018 [19:35]
major_healey
(Stolberg)
Dabei seit: 01.03.2010
Beiträge: 2742
Hallo Ernst,

wenn man sich die Fotos von entsprechenden ebay-Angeboten ansieht, dann gibt es vmtl. nur eine Möglichkeit, die Teile richtig zusammenzubauen.

http://i.ebayimg.com/images/g/j2QAAOSw1QpaSKnl/s-l1600.jpg
http://i.ebayimg.com/images/g/mqIAAOSw63FaSKnp/s-l1600.jpg
http://i.ebayimg.com/images/g/MGAAAOSw70xZ413H/s-l1600.jpg
http://i.ebayimg.com/images/g/wTsAAOSw4GVZ413M/s-l1600.jpg

Auf folgendem Foto kannst Du die Länge der Rohre sehen und mit Deinen vergleichen:
http://i.ebayimg.com/images/g/7OQAAOSw~VlaGrO2/s-l1600.jpg

Gruß
Stolli

Austin Healey Sprite Mk IV RHD Bj. 1970

Jeden Morgen muss ich mich entscheiden:
den Sprite oder nicht den Sprite, das ist hier die Frage!
Verfasst am: 13. 02. 2018 [07:50]
rotom_er
(Hedingen)
Themenersteller
Dabei seit: 20.03.2017
Beiträge: 16
Guten Tag Stolli
Besten Dank für die Fotos, sind mir auch sehr behilflich.
Wird das mittlere Rohr gemäss Abbildung 1, 2 oder 3 eingebaut?
Gruss Ernst
Verfasst am: 13. 02. 2018 [07:57]
rotom_er
(Hedingen)
Themenersteller
Dabei seit: 20.03.2017
Beiträge: 16
so jetzt hoffe ich dass die Bilder dabei sind
Dateianhang

abbildung1.jpg (Typ: image/jpeg, Größe: 160.03 Kilobyte) — 14 mal heruntergeladen
Abbildung2.jpg (Typ: image/jpeg, Größe: 155.44 Kilobyte) — 14 mal heruntergeladen
Abbildung3.jpg (Typ: image/jpeg, Größe: 161.9 Kilobyte) — 17 mal heruntergeladen
Verfasst am: 13. 02. 2018 [17:48]
rotom_er
(Hedingen)
Themenersteller
Dabei seit: 20.03.2017
Beiträge: 16
danke für eure Hilfe, das Problem ist gelöst und es funktioniert alles bestens.
Das mittlere Rohr war zu stark gebogen, habe es fast gearade gemacht und dann hat alles wieder gepasst
Gruss Ernst