Thema mit vielen Antworten

Unterdruck im Motor


Erste | 1 | 2 |
Autor Nachricht
Verfasst am: 07. 05. 2010 [09:01]
JosefEckert
(Pfaff)
Themenersteller
Dabei seit: 04.02.2010
Beiträge: 3028
Hallo Henrik,
also bei den von Dir genannten Symptomen behaupte ich jetzt mal an Deinem Motor ist irgend etwas defekt, wenn sich das Laufverhalten ändert, wenn Du den Öleinfülldeckel abnimmst oder die Rückführungsschläuche an den Vergasern abziehst. Da passiert bei meinem Motor absolut nichts im Laufverhalten.
Ich würde mir da wirklich ernsthaft Gedanken machen, wenn sich das Laufverhalten eines Motors dadurch ändern sollte.
Gruß
Josef

[Dieser Beitrag wurde 1mal bearbeitet, zuletzt am 07.05.2010 um 09:06.]
Verfasst am: 07. 05. 2010 [09:29]
mgm-grand
(Hamburg)
Dabei seit: 07.01.2010
Beiträge: 2444
Moin Josef,

Nö, da bin ich mir eigentlich sicher, dass mein Auto das ausnahmsweise mal richtig macht.

Bei meinen Vergasern gehen die Röhrchen zwischen Drosselklappe und Dämpfer rein und haben einen Durchmesser von 8 mm. Da kommt dann reichlich Luft rein, ohne das die Dämpfer angehoben werden müssen.

Bei einer Entlüftung über diesen Pilz oder über Luftfilter wird der Unterdruck sicherlich geringer ausfallen. Bei mir geht der Schlauch vom Kettenkastendeckel direkt an die Vergaser.

Ich nehm nächstes mal die Video Kamera mit in die Garage und nehme das mal auf.

Gruß
Henrik

MG Midget MKIII RWA RHD Bj. '72 (aqua/schwarz), 1275er,
175/70R13 auf 5x13 SCP Minators, Holz Moto-Lita, U-Bügel.

Kluger Spruch zum Abschluss: Die Leute kaufen Autos, die sie nicht brauchen, mit Geld, das sie nicht haben, um Leute zu beeindrucken, die sie nicht mögen.
Dateianhang

PB120067.jpg (Typ: image/jpeg, Größe: 132.92 Kilobyte) — 90 mal heruntergeladen
Verfasst am: 07. 05. 2010 [09:41]
JosefEckert
(Pfaff)
Themenersteller
Dabei seit: 04.02.2010
Beiträge: 3028
Henrik,
Na dann hoffe ich auch mal dass Du Recht hast.
Was sind das für Vergaser?
Gruß
Josef
Verfasst am: 07. 05. 2010 [10:33]
mgm-grand
(Hamburg)
Dabei seit: 07.01.2010
Beiträge: 2444
Moin Josef,

Schau mal bei Clausager auf Seite124 (englische Version) oder Seite 112. Da ist es genauso.

Ist beim 1275er MKIII UK Modell so original gewesen, bei den früheren oder US Modellen gab es teilweise andere Lösungen, wie über den Luftfilter oder ohne Rückführung etc., da wird natürlich dann weniger oder kein Unterdruck erzeugt.

Gruß
Henrik

MG Midget MKIII RWA RHD Bj. '72 (aqua/schwarz), 1275er,
175/70R13 auf 5x13 SCP Minators, Holz Moto-Lita, U-Bügel.

Kluger Spruch zum Abschluss: Die Leute kaufen Autos, die sie nicht brauchen, mit Geld, das sie nicht haben, um Leute zu beeindrucken, die sie nicht mögen.
Verfasst am: 07. 05. 2010 [10:35]
Roland
(Holzgerlingen)
Dabei seit: 05.02.2010
Beiträge: 3434
Hallo Josef,

also ich habe das auch nochmal extra probiert an zwei Motoren, einmal an einem 998ccm Mini, mit Standard Vergaser HS4 und der Entlüfterschlauch in den Lufi Kasten geht. Mache ich den Öleinfülldeckel auf, geht die Leerlaufdrehzahl von ca 850upm zurück und der Motor fängt das humpeln an. Decke ich mit der Flachen Hand die Öffnung ab, kann ich den Unterdruck spüren und der Motorlauf wird wieder normal. Ähnlich ist es bei meinem
2,5L 6 Zylinder BMW auch. Auch da macht die Leerlaufdrehzahl einen satz nach unten, reguliert sich aber wieder selbstätig ein, ich denke mal da greift irgendeine Elektronik ein.
Das sind aber alles Motoren mit einem relativ geschlossenen Kurbelgehäuse. Beim Sprite ist ja die Seite zur Kupplung ziemlich offen.
Bei mir ist die Entlüftung gleich gemacht wie bei Henriks Foto. Es muss da ziemlich kräftig saugen, denn es hat mir schon solange der Motor noch kalt war, nach ca 500-1000m Fahrt, Motoröl angesaugt. Ich habe die schwarzen Schläuche gegen Durchsichtige PVC-Schläuche ersetzt und konnte da mit entsetzen zuschauen wie es das Öl hochgezogen hat. Als Lufi habe ich einen großen K&N Filter montiert.

Gruss

Roland

Gruss

Roland

http://www.youtube.com/watch?v=eMJHij-HlfM

http://www.youtube.com/watch?v=8Sz4MIW7oZY
hehe, da ballert mein Sprite über die Startbahn in Rothenburg offen mit 169Km/h und mein Beifahrer ruft: Brems....brems...
http://www.swiss-marathon-rallye.ch/SMR%202010/smr10_klein_0063.JPG
Erste | 1 | 2 |