Thema mit vielen Antworten

Welche Zündkerze 1275 ccm


Erste | 1 | 2 |
Autor Nachricht
Verfasst am: 31. 08. 2019 [12:03]
Froschmann
(Darmstadt)
Themenersteller
Dabei seit: 31.08.2011
Beiträge: 147
Ich Versuchs noch mal mit den Bildern...

»Small car, big fun.«
Dateianhang

KerzenA.jpg (Typ: image/jpeg, Größe: 274.93 Kilobyte) — 35 mal heruntergeladen
KerzenB.jpg (Typ: image/jpeg, Größe: 149.03 Kilobyte) — 48 mal heruntergeladen
Verfasst am: 31. 08. 2019 [17:58]
jagdoc
(Unna)
Dabei seit: 05.02.2010
Beiträge: 1299
Hallo Rainer,
das Gemisch ist definitiv zu fett, es sei denn Du hast den Motor nicht warmgefahren.Natürlich können auch die Kerzen nicht zu dem Motor passen. Welche Kerzen sind denn nun derzeit verbaut: Name, Alter, Drehzahl, Oberweite!icon_eek.gificon_eek.gif

Bastlergrüsse
Ulrich

[Dieser Beitrag wurde 1mal bearbeitet, zuletzt am 31.08.2019 um 18:02.]

 
Sprite MK I ' 60,
Jaguar X-Type Estate
TVR Chimaera 400
Verfasst am: 31. 08. 2019 [18:30]
Froschmann
(Darmstadt)
Themenersteller
Dabei seit: 31.08.2011
Beiträge: 147
Hallo Ulrich,

fangen wir mal mit der Oberweite an: icon_redface.gif

Verbaut sind die ChampionN9YC.

Verbaut sind die bestimmt schon vor 2 Jahren, geschätzte 2.000 Km.

Warmgefahren sind sie auf jeden Fall, also keine Kurzstrecke.

Da müssen wohl die Vergaser neu eingestellt werden?

Grüße Rainer



»Small car, big fun.«
Verfasst am: 31. 08. 2019 [18:51]
jagdoc
(Unna)
Dabei seit: 05.02.2010
Beiträge: 1299
Hallo Rainer,

die N9YC entsprechen der BP5 ES, heisst eher für einen Serienmotor 1098ccm. Dein Motor ist ein 1275ccm mit evtl. höherer Verdichtung und anderweitigen Veränderungen. Wie ist die Kompression?? Ich denke aber die Kerze ist falsch.
Ich würde mindestens NKG BPS 6ES probieren. Gibt es einen elektronischen Verteiler? Wie ist die Zündung eingestellt??

Bastlergrüsse
Ulrich


 
Sprite MK I ' 60,
Jaguar X-Type Estate
TVR Chimaera 400
Verfasst am: 31. 08. 2019 [19:26]
peteran5l
(Bremen)
Dabei seit: 17.01.2010
Beiträge: 4682
Nicht überfordern den armen Kerl !

viel zuviel Fachwissen und Infos hier

Fazit meinerseits : Ab in eine Fachwerkstatt

rät Piet

The older I get the more I realize no one has any idea what they actually doing and everyone is just pretending.
Verfasst am: 02. 09. 2019 [21:00]
Roland
(Holzgerlingen)
Dabei seit: 05.02.2010
Beiträge: 3639
Hallo Männers,

also, es gibt nur zwei Möglichkeiten hier. Entweder, sind die Kerzen zu kalt, oder das Gemisch zu fett.
Ich habe jetzt keine Ahnung welche Kerzen standard in den Motor reinkommen. Also , Froschmann, im Handbuch nachschauen und die Werksausrüstung reinschrauben. Danach wieder kontrollieren wie die Kerzen aussehen. Wenn die wieder so schwarz rauskommen, sind die Vergaser zu fett eingestellt.
Die andere Methode, wie das zweifelsfrei festgestellt werden kann ist folgende. BreitbandLambdasonde einbauen,
fahren, messen, also schauen wie das Gemisch aussieht, dann kann man auch die Reaktion der Kerzen einschätzen und drauf reagieren.
Ich denke aber, die erste Methode ist genauso zielführend.

Gruss
Roland

http://www.youtube.com/watch?v=eMJHij-HlfM

http://www.youtube.com/watch?v=8Sz4MIW7oZY
hehe, da ballert mein Sprite über die Startbahn in Rothenburg offen mit 169Km/h und mein Beifahrer ruft: Brems....brems...
http://www.swiss-marathon-rallye.ch/SMR%202010/smr10_klein_0063.JPG
Erste | 1 | 2 |